Skip to Content
Centro de asistencia para cafeteras De'Longhi

Eletta Explore - Cold Brew Technology

Mensaje: Por favor, añada su café premolido preferido. - máx: ¡una medida!

Posible solución encontrada

Preparar café utilizando café premolido

Causa posible:
Se ha seleccionado la preparación con café premolido.

**Solución
Asegúrese de que el embudo no está bloqueado, después añada una medida rasa de café premolido, pulse "Siguiente" en la pantalla y siga las instrucciones de la guía paso a paso sobre cómo preparar café utilizando café premolido.

Need more help?

Ask a different questionEletta Explore - Cold Brew Technology
Select a different product
On this page
© 2025|Sitemap