Skip to Content
Centro de asistencia para cafeteras De'Longhi

Eletta Explore

Mensaje: No tengo suficiente agua para su bebida. Por favor, llene el depósito con agua fresca hasta el nivel MAX. Asegúrese de llenar por encima del nivel 1

Posible solución encontrada

Llenar el depósito con agua dulce

**Posible causa
Agua insuficiente en el depósito

**Solución
Extraiga el depósito, llénelo de agua fresca por encima del nivel 1 y vuelva a colocarlo en el aparato.

Need more help?

Ask a different questionEletta Explore
Select a different product
On this page
© 2025|Sitemap